Tv philips 32pw8608-12 chassi EM2E não liga entra em proteção.






Pesquisar Manuais Serviço/Esquemas/Outros




Regras do Forum



Menu Manuais Serviço/Esquemas
Manuais Serviço/Esquemas
Tutorial para Upload Aqui


Pesquisa em todo o Site e Forums

Pesquisa personalizada



Visite meu blog - Clique na Imagem Acima



  Escreva o seu endereço de email na caixa abaixo e será avisado sempre que nova informação seja adicionada a este meu blog.


Enter your email address:

Delivered by FeedBurner



Obs-Após receber o email a avisar que fez esta subscrição, deverá clicar no link enviado para confirmar a sua subscrição deste serviço ou não irá receber notificações de nova informação adicionada ao blog. Obrigado.

Comunicar Links que não Funcionam

Menu Links Site e Fórum
Página Inicial Fórum Espanhol Página Inicial Site Espanhol Página Inicial Site Português
Reparação - Dicas, Dados Eeprom, Modos Serviço, Software Micronas e Alguns Esquemas Manuais Serviço/Esquemas Áudio Manuais Serviço/Esquemas Diversos Aparelhos
Manuais Serviço/Esquemas Dvds Manuais Serviço/Esquemas Fontes Alimentação Manuais Serviço/Esquemas Monitores
Manuais Serviço/Esquemas Projetores Lcd Manuais Serviço/Esquemas Receptores Satélite/Parabólica Manuais Serviço/Esquemas Todas as Tvs


A partir de hoje, todos os arquivos/ficheiros enviados ao fórum, devem ser enviados Aqui Nesta Página. Links de outros sites não serão aceites no fórum e os que forem publicados serão eliminados. Peço desculpa, esta medida destina-se a evitar o aumento de links inválidos no fórum.

Autor Tópico: Tv philips 32pw8608-12 chassi EM2E não liga entra em proteção.  (Lida 972 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Benjas

  • Novo
  • *
  • Mensagens: 29
  • Karma: 0
Boas amigos, tenho na bancada uma Tv philips 32pw8608-12 chassi EM2E que não liga entra sempre em proteção, ao ligar o led fica aceso e quando tenta ligar este vai abaixo aparecem as tensões na saída ouve-se um chio/quincho na fonte e rapidamente as tensões desaparecem, faz isso de x em x segundos, parece haver algo em curto. Já mudei o transf. de linhas todos os fotoacopladores, a vertical, o transistor de saída está ok, já medi vários componentes e não vejo nada em curto....

Agradecia algumas luzes.

Abraço
« Última modificação: Julho 29, 2013, 01:40:31 pm por Benjas »

Forum da Electronica-Duartes


Offline admin

  • Administrator
  • Membro Gold
  • *****
  • Mensagens: 2446
  • Karma: 3
  • Todos os que vierem por bem, serão bem vindos.
    • electronica-duartes.com
    • Email
Re: Tv philips 32pw8608-12 chassi EM2E não liga entra em proteção.
« Responder #1 em: Julho 29, 2013, 06:21:48 pm »

Benjas

Viu o estado dos condensadores cerâmicos dessa fonte?

Pode forçar o arranque da tv fazendo um shunt entre base e emissor do transístor 7529 mas tenha cuidado ligue a tv usando uma lâmpada série.

Diga alguma coisa.

Cumprimentos

Mário Duarte Santos



Mário Duarte Santos

Offline Benjas

  • Novo
  • *
  • Mensagens: 29
  • Karma: 0
Re: Tv philips 32pw8608-12 chassi EM2E não liga entra em proteção.
« Responder #2 em: Agosto 01, 2013, 07:07:31 am »
Bom dia, amigo fiz o que disse mas ficou na mesma nem mesmo forçando o arranque, dava sempre um guincho na fonte e as tensões iam a baixo, cheguei á conclusão que ao desligar o gnd que vem do t7408 (bc368) que vai ligar ao modulo a tv deixava de fazer o guincho quando tentava arrancar...consegui arranjar este modulo (onde tem o processador memoria etc) troquei e a tv ligou, mas agora está a faltar e/w.....gostaria de saber como reparar este modulo....agradecia alguma dica...

Agradeço a atenção

abraço
« Última modificação: Agosto 01, 2013, 07:13:08 am por Benjas »

 

Links Parceiros





Fórum Tecnet | Fórum Tectonny | Busca Tectonny